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blue pencil

by Carol Zera
Publications Competition Coordinator

This year�s publications competition prom-
ises to be even bigger and better than ever
before. Again this year:

n We are holding three competitions:
technical publications, online commu-
nication, and technical art.

n There is a flat fee for each entry (rather
than a fee based on the number of en-
trants for each submission).

n There are three levels of recognition
in each competition category (in de-
scending order of achievement): dis-
tinguished, excellence, and merit.

You can download the entry forms for each
of the three competitions from our chapter
web site:  http://www.stcpgh.org.  Our web

Start your engines, the competition is
about to begin!

site also provides a link to the STC web
page, where you can get a description of
competition rules and guidelines for each
category.  (Use the �search� button and
type in �competition.�)

Entry Fees
The entry fees for the 2000 publications
competition are:

Technical publications
n $70 for each entry from an STC mem-

ber*

n $80 for each entry from non-members

n $60 for full-time students

Online communications
n $100 for each entry from an STC mem-

ber*

(Continued on page 6)

by Chris Benz, the tallest STC board
member EVER

As you might know, I became Region 2�s
Director-Sponsor (D-S) during STC�s An-
nual Conference this past May, replacing
Tracey Chiricosta. It�s already been a pretty
wild ride, but I�m glad that I have this chance
to stop and introduce myself, and I hope to
meet many of you in person over the next
three years.

For those of you who don�t know what a D-
S is and does, I�ll discuss that in more detail
in future articles, but for now, let me just
say that I am your representative on STC�s

Pleased to meet you!
international board of directors, so if you
have any questions, comments, ideas, or
concerns that need Society-level attention,
please let me know, and I�ll see what I can
do for you:

Chris.Benz@e-pubcorp.com
919.226.0060 (w)
919.479.4891 (h)

One of my many roles as a D-S is to attend
STC board of directors meetings three times
a year. The board uses these meetings to
discuss and vote on issues that affect our

(Continued on page 6)

STC Pittsburgh
wins Chapter
Pacesetter Award
The Pittsburgh chapter won a Pacesetter
award for last spring's �Getting to the Point�
seminar.  STC noted that the seminar was
�an innovative and educational seminar
that will provide a model for all STC chap-
ters.�  Congratulations to Joyce Swaney
and the STC members who worked with her
to develop and present this seminar! 3
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Blue Pencil

Blue Pencil is the official newsletter of the Society for Technical
Communication (STC), Pittsburgh chapter. It is published monthly
from September through June by the Pittsburgh chapter to inform
and promote communication within the chapter and the Society.
Material contained in this publication may be reprinted by other
STC chapters, provided credit is given. Please send a copy of the
reprint to the editor. Readers are invited to submit ads, short articles,
news, reviews, and other material of interest to technical
communicators by the 15th of the month prior to publication to:

Nancy Ott, STC Pittsburgh Newsletter Editor
117 West 8th St. Pittsburgh, PA  15215
Phone: 412-667-4985 (W), 412-784-0254 (H)
Email: nott@transarc.com

President�s Column
by Heather Lum

Before launching into a review of chapter
goals and exhortations to return the mem-
ber survey in this issue of the Blue Pencil,
let me introduce myself. Prior to assuming
the Pittsburgh chapter�s presidency over
the summer, I served as Marlene Miller�s
vice president for about two years. Profes-
sionally, my most recent job was founding
and managing a department of information
developers for Highmark.

Almost a year ago, I took a new, full-time
job working for an unpredictable boss given
to sudden temper tantrums, and a beatific
smile and chortling laugh that make it all
worthwhile. My close involvement with STC
during this professional hiatus helps me
remain professionally active and sane.

Goals for 2000-2002
I�d like to share the major goals that veep
Mary Ecsedy and I have set for our two-
year terms:

1. In members� minds, expand the scope
of what it means to be a technical com-
municator. For example, consider that
today, writing is just one core compe-
tency in a field that has changed dra-
matically, especially with the explosion
of the web.

Technical communicators (both writ-
ers and visual communicators) need to
be experts on, not just users of, the
standard tools available to them to
publish the content they create. Those
who are also knowledgeable about rel-
evant emerging technologies can ad-
vise their employers and clients on the
best way to approach projects. For
those of us involved in the software,
hardware, and Internet industries, a
thorough grounding in interface design
and usability testing can be as impor-
tant as top-notch research, writing, and
editing skills.

2. Provide technical education to mem-
bers through monthly meetings and
other education and training opportu-

nities. We are considering organizing
training sessions and seminars like the
popular XML tutorials that the PittMark
organization held last spring. Many
STC members attended and benefitted
from the XML tutorials. It makes sense
to provide similar education opportu-
nities directly through the Pittsburgh
STC chapter.

3. Increase attendance at monthly meet-
ings. Our chapter always has a respect-
able turnout, but it would be nice to
see more of our members at meetings.

Member survey
To achieve the third goal, we need to find
out what each of you wants from your local
STC chapter meetings. This issue of the
Blue Pencil includes a brief survey de-
signed to shed some light on that subject.

Please complete and mail the survey.  Or,
go to the chapter�s web site at http://
www.stcpgh.org and complete the survey
online. There�s free stuff for everyone who
returns a completed survey by September
30, and a special incentive for the first 10
members who return completed surveys.

Thanks, Marlene Miller!
Finally, thank you, Marlene Miller, for do-
ing an exemplary job as president of our
chapter the past two years. As president,
Marlene oversaw the continued develop-
ment of the Pittsburgh chapter�s web site,
established and managed our chapter�s elec-
tronic mailing list, and made sure that chap-
ter contributors received recognition for
their accomplishments and efforts.

While providing excellent leadership to
those of us who held offices and committee
positions during her term, Marlene found
time to put on a second hat as a judge for
the chapter�s online publication competi-
tion both years. Thanks again, Marlene.
Yours will be difficult footsteps to follow,
but I�m counting on an energetic mix of
dedicated new and experienced board mem-
bers to make it possible. 3

> > >
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by Bob Mohr

[Editor�s note: Word Smith is a new col-
umn that focuses on working with
Microsoft Word.  Our Word Smith Bob
Mohr (with the help of an occasional guest
columnist) gives you  practical tips on how
to wring the most out of Word. Look for
more Word Smith columns in upcoming is-
sues of Blue Pencil.]

Despite what you may have heard, you can
create books with Word, though it takes
some planning, preparation, and a little help
from the field codes. The RD (Referenced
Document) field code is one of the simplest,
yet most powerful, field codes in Word. With
it you can create tables of contents, indexes,
and tables of authorities from multiple files.

For example, you can use the RD code to
create a table of contents for a book com-
prised of several independent chapter files.
Here�s how:

1. Format each chapter�s title text as Head-
ing1. This is so the chapter numbers can
be used in the next step. Subsequent
headings in the chapter start with Head-
ing2 (numbering them is optional).

2. Set the number of each chapter. Since
Heading1 is used for the chapter name,
its starting value can be set to accommo-
date the chapter�s position in the book.
For example, the first chapter will have a
Heading1 value of one. For the second
chapter, set the Heading1 starting value
to two, the next chapter to three, and so
on. You can let the chapter number re-
main visible or format it as hidden so it

doesn�t show on the printed page. You
can also color it white so it is invisible on
screen. (See the screen shot of the Cus-

tomize Numbered List dialog box.)

3. Format the page numbers, figure and table
captions to include the chapter numbers.
The result will be similar to 1�1, 1�2, 2�4,
2�5, 3�2, 3�3, etc. (You can define the
separation character in the Page Number
dialog box.)

4. End each chapter on an even-numbered
page. Since each chapter will begin on
page one (an odd number) the previous
page should be an even numbered page.

5. Store all of the chapter files in the same
directory. This simplifies the entry of the
file names used by the RD codes. You could
also make a subdirectory to store all of the
applicable graphic files for the book. This
also simplifies the links to the graphics.

6. Create a separate document file for the table
of contents (ToC) and another file for the
index, if needed. These documents will con-
tain the RD codes for the corresponding
chapters and the TOC or INDEX codes. In
addition to the table of contents entries,
this front matter file could also contain
boilerplate text such as the title page, dis-
claimers, and whatever else you want to

precede the first chapter.

Creating a table of contents
Steps for creating the
ToC entries:

1. Create a new page in
the front matter file. This
serves as the first page
of the ToC.

2. Type a  heading for it
and place the insertion
point under the heading.

3. Select Tools > Options
> View and make sure the
View codes and Hidden
text options are checked.

4. Select Insert > Field
and highlight the RD field
in the list on the right side
of the dialog box. (See the

screen shot of the Field dialog box.)

5. Click in the open area below the two lists
and type your first chapter file name. Use
quotes if the file is in a directory differ-
ent from the ToC file.

6. Click OK.  The result will create a code
link on your page that looks like this:
{RD chap1.doc}.

7. Repeat steps 4 through 6 for each chap-
ter file.

Word Smith: Building books with Microsoft Word

(Continued on page 7)
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Would you like to become a member of a
special interest group (SIG) devoted to the
issues unique to technical writers and in-
structional designers connected to the fi-
nancial industry? STC is currently in the
process of forming such a SIG, and is seek-
ing members to get it started.

Technical communicators should consider
joining the SIG if they work for the follow-
ing types of organizations:

n Accountancy Firm

n Business or Economic Analysis Com-
pany

n Commercial Bank

n Credit Union

n Investment Firm

Financial industry Special Interest
Group launched

n Loan Broker

n Loan Servicer

n Mortgage Broker/Banker

n Private Mortgage Lender

n Real Estate-related Company

n REIT

n Stock Brokerage Firm

n Thrift

n Or any other company related to the
financial industry.

If you�re interested and you�re an active
STC member, please e-mail your expressed
interest (or questions) to Steven Marshall
at steven_marshall@indymac.com.  Please
include your name and e-mail address. 3

Five STC entries were honored in this year�s
APEX 2000 publications competition. In-
tercom, STC�s magazine, won a Grand
Award in the �Magazines and Journals�
category. The STC office Web site earned
an Award of Excellence in the �Web Sites�
subcategory. Technical Communication,
STC�s journal, was a �triple winner� in three
categories. Technical Communication won
an Award of Excellence in the �Magazines
and Journals�Online� subcategory.

In addition, the joint issue of Technical
Communication and the IEEE Transactions
on Professional Communication received
an Award of Excellence in the �One-of-a-
Kind Publications�Printed� subcategory,
and George Hayhoe�s editorial �Technical
Communication: A Trivial Pursuit?,� pub-
lished in the February 1999 issue of Techni-
cal Communication, won an Award of Ex-
cellence in the �Columns and Editorials�
subcategory.

The APEX 2000 awards were based on ex-
cellence in graphic design, editorial con-
tent, and success in achieving overall com-

munication effectiveness and excellence.
APEX 2000 received 4,932 total entries in
eleven major categories; of these, 66
(slightly more than 1 percent) won Grand
Awards and 1,274 (26 percent) won Excel-
lence Awards. Of 689 entries in the �Maga-
zines and Journals� category, seven (1 per-
cent) received Grand Awards and 183 (26
percent) received Excellence Awards. Of 341
entries in the �Web and Intranet Sites� cat-
egory, five (slightly more than 1 percent)
won Grand Awards and 85 (25 percent) won
Excellence Awards.

The APEX competition has been conducted
annually since 1989 by Communications
Concepts, Inc., the Springfield, Virginia,
publisher of Writing That Works: The Busi-
ness Communications Report. The judges
for APEX 2000 were John De Lellis, Com-
munications Concepts editor and publisher,
Nancy Rathbun Scott, contributing editor
of Writing That Works, and Dr. Paul Fisher,
Communications Concepts senior evalua-
tor and former professor of journalism at
the University of Missouri. 3

STC honored in APEX 2000 awards

TechComm
Technical Writing

Experienced Technical Writer
Experienced Researcher

� Research Proposals

� Grant Proposals

� Contract Proposals

� Research Reports

� Articles

� Monographs

� Training Materials

Telephone: 412-343-2508

Telefax: 412-531-4796

blieberman2@compuserve.com
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Editorial Calendar

New Members

Donna H. Broderick
Ann. C. Choate

Laura R. Gallagher
Pamela A. Lougheed

Betty Pascuzzi
Lisa M. Price

Amanda C. Rooker
James J. Szyslowski

Reinstated Members

Colette J. Blair
Wendy A. Horning
Judith M. Metzger
Pamela E. Parmley
Richard J. Schulte

Transferring In

Tammy L. Hudson-
Crouthamel

Pittsburgh Chapter
Membership

203

Total STC Membership

21,605

People News

The Pittsburgh chapter needs a volunteer
to take over managing our involvement in
the Pittsburgh Regional Science & Engi-
neering Fair, held each spring. Responsi-
bilities include attending the fair, reading
all the technical papers, interviewing stu-
dents, and selecting a winner for the Excel-
lence in Technical Writing Award.

This position could be expanded depend-
ing on the volunteer's time and availabil-
ity.3

High School
Writing
Competition
Coordinator
Needed

A

October, 2000 � Employment. Dead-
line 9/15/00.

November, 2000 � Usability. Deadline
10/15/00.

December, 2000 � Holiday issue

January, 2001 � Presenting your port-
folio. Deadline 12/15/00.

February, 2001 � Java technology, part
1 (Java programming language). Dead-
line 1/15/01.

March, 2001 �  Java technology, part
2 (Components). Deadline 2/15/01.

April, 2001 � Indexing. Deadline
3/15/01.

May, 2001 � Writing for the World Wide
Web. Deadline 4/15/01.

Summer, 2001 � Annual conference
wrap-up.  Deadline 6/15/01.

Advertisements
STC Pittsburgh members may place a free
business card-sized (2 1/4 inch x 3 1/2
inch) ad for their products or services in
each issue; non-member cost is $25 per
ad, per issue. For larger ads, please con-
tact the editor. Ads received by the dead-
line will be included in the next month�s
issue.

Guidelines
Send your submissions to:

Nancy Ott
Editor, Blue Pencil
117 West 8th Street
Pittsburgh, PA 15215
412-667-4985 (W), 412-784-0254 (H)
nott@transarc.com

Electronic submissions (email or diskette)
are preferred.  I can accept most word pro-
cessing and graphics file formats and can
scan hard copy artwork.  Contact me if
you have any special requirements. 3
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(Continued from page 1)

Start your engines, the competition is about to begin!

Society in both the short and long term.
This year�s Spring meeting took place on
May 20 in Orlando, Florida, the day before
the start of STC�s Annual Conference. Here
are the items the board approved (all dollar
amounts are USD):

Merit Grants
n To the Michigan Tech University stu-

dent chapter, $3,000 in seed money for
a scholarship fund to send selected
students to STC international and re-
gional conferences.

n To the Northeast Ohio chapter, $500 to
support and expand its mentoring pro-
gram.

n To the Northeast Ohio chapter, $1,000
to enhance its publicity program.

n To the Central Ohio chapter, $1,500 for a
Region 4 leadership training workshop
and conference for leaders of both stu-
dent and professional chapters.

n To the Singapore chapter, up to $1,000
to ship the International Technical Pub-
lications Competition winning entries.

Loans
n To multiple chapters, $2,500 for the

Region 6 Conference.

Research Grants
n To Saul Carliner, $9,960 for �What Do

We Manage? A Survey of the Man-
agement Portfolios of Large Technical
Communications Departments.�

n To Michael Albers and Loel Kim,
$10,000 for �User Web Browsing Char-
acteristics using Palm Handheld for In-
formation Retrieval.�

Brand Tools
Several tools presented by the Brand De-
velopment Team to help focus and
strengthen STC�s brand. (More details on
this as we start rolling out these tools.)

Interim Executive Council Actions
n Dissolved the Illinois State University

student chapter.

n Dissolved the Montana student chap-
ter and from it formed the Montana
chapter with a $200 start-up grant.

n Formed the Long Island chapter with a
$350 start-up grant.

Industry Fellowship for Faculty
To Dwedor Morais Ford, a $2,000 Industry
Fellowship for Faculty, contingent on her
obtaining an industry internship posi-
tion.3

Pleased to meet you!
(Continued from page 1)

n $110 for each entry from non-members

n $90 for full-time students

Technical art
n $70 for each entry from an STC mem-

ber*

n $80 for each entry from non-members

n $60 for full-time students

*This fee applies if any submitter is an STC
member.  Other names on the same entry do
not have to be STC members.

What is the deadline?
The deadline for entries is OCTOBER 16,
2000.

Who is eligible?
Anyone is eligible to submit entries.  You
do not have to be a member of STC.  If you
know a writer, graphic artist, or online ex-
pert who may want to submit an entry, please
encourage their participation.

You may enter work as an individual or on
behalf of a company, although there can be
only three award certificates for each entry.

Entries in all categories must, in general,
contain sufficient technical, scientific, medi-
cal, or similar content to quality as techni-
cal communication.  Moreover, entries must
have been produced or substantially re-
vised after September 1, 1998, and must not
have been entered in any previous STC com-
petition.  Entries must have been originally
prepared for and accepted for publication
by a client, employer, or publisher.

Whether you win an award or not, you will
receive the local judges� evaluations of your
entry.  Top local winners will be submitted
to STC�s international competition.  All en-
tries will be displayed at the STC annual
conference.

Where do I send my entries?
Please send entries for all competitions to:

Chris Keefer
P.O. Box  337
4590 Finleyville-Elrama Road
Elrama, PA 15038-0337
412-384-1811

Be sure to mark on the package which com-
petition you are entering.

If you have questions about the competi-
tion, please contact Carol Zera (724-837-
9033 or czera@msn.com). 3

Applied Corporate
Communications

n Complete your bachelor�s degree
in two years*

n Attend class on Saturdays only
n Convenient Downtown location
n Focus: Writing, Presentation and

Computer Skills
n Financial Aid available

* Requires an associate�s degree

Office of Part-Time & Accelerated Programs
201 Wood Street

(412) 392-3808 / (800) 321-0129
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Word Smith: Building books with Microsoft Word
(Contined from page 3)

8. Position the insertion point below the
last RD entry and click Insert > Index
and Tables.

9. Choose the ToC format and appropriate
heading levels, etc. and click OK. The
RD codes are followed by another code
that looks something like this, {TOC\O
�1-3�}. Your ToC is now complete even
though you can�t see it.

10. To show the list of ToC entries, click
Tools > Options and select the View codes
option. (Pressing ALT+F9 also switches
between field codes and their results.)
This displays the ToC entries instead of
the ToC code. Here�s a partial before and
after example.

An alternate method for creating
a book
Another method for creating a book elimi-
nates the need for RD, INDEX, and TOC
field codes and requires fewer steps:

1. Create separate chapter files as before,
including a front section for the ToC, but
it is not necessary to set and use chapter
numbers. If you want the page numbers
to number sequentially from chapter to
chapter, be sure they are formatted using
Continue from previous section.

2. End each chapter file with an even-num-
bered page.

3. Pull the sections together into a single
book file:

a) Open the first file of the book, and go
to the last page.

b) Insert an odd page section break (In-
sert > Break > Odd page).

c) Insert the next chapter file (Insert >
File).

d) Go to the last page of that chapter.

e) Repeat steps b through d until all chap-
ters have been inserted.

4. Return to the beginning of the book and
insert the ToC (Insert > Index and tables
> Table of Contents).

You may have to insert a page here and
there to ensure that each chapter starts on
an odd-numbered page. Changing the dis-
play view to 25% or smaller will display sev-
eral pages at once, giving a good bird�s-
eye view of your book.

I use this method when the total page count
of the book is less than 200. Factors to con-
sider before using this method are the num-
ber of graphics, page count, and the amount
of memory in your system. (At least 64MB of
RAM is highly recommended.) Experiment
to see which method works best for you.

Printing the Book
If your printer accepts PDF files, then all
you have to do is create a PDF for each file
in the book. Using Adobe Acrobat, you
could append one file at a time until all files
have been collected into a single PDF file.
This is the file you send to the printer. How-

ever, if your printer wants the Word files
instead, you�ll have to take a few more steps:

1. Duplicate the book�s chapter files. The
following steps are done to the copies.

2. Break the link to each graphic and save
the graphic in the document:

a) Click on a graphic in the file.

b) Choose Edit > Links. The Links dia-
log box is displayed.

c) Click the Break Link button.

d) Click the Save picture in document
checkbox. Refer to the Links dialog box
on page 16.

e) Click OK.

Repeat the process for every linked graphic
in the book�s files. By doing this, the dupli-
cated files will become larger, but you can
satisfy the printer�s request while leaving
your original Word document files intact.
After printing they can be deleted.

This article is an excerpt from the e-book,
The Elements of Word, available at http://
www.writemohr.com. 3

Society for Technical
Communication

Pittsburgh Chapter
P.O. Box 133
Pittsburgh, PA 15230
Contact: Heather Lum
Phone: 412-243-3151
hlum@pobox.com

National Office
901 North Stuart Street
Suite 904
Arlington, VA 22203-1822
Phone: 703-522-4114
Fax: 703-522-2075
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P.O. Box 133
Pittsburgh, PA 15230

September, 2000

Publications competition deadline October 16th

Complete your member survey and get free stuff!

September meeting:  Documentation project strategies
Date: Tuesday, Sept. 19, 2000

Time: 5:30�8:00 p.m.

Location: Duranti's Restaurant, 128
North Craig Street, Pittsburgh, PA
15213 (Oakland). Free parking is
available behind the restaurant on
North Neville street.

Cost: $15 STC members, $7 students
and unemployed; $18 all others.

RSVP: By Wednesday, Sept. 13 with
menu selections to Darlene Mullenix,
Meeting Coordinator, 412-288-8676 or
dmullenix@federatedinv.com

Pay at the door or mail to:
Darlene Mullenix, c/o STC Pittsburgh
P.O. Box 133
Pittsburgh, PA 15230

Make checks out to STC Pittsburgh. If
you do not cancel your reservation by
Friday, Sept. 15, you will be
charged for dinner.

Have you ever wondered how other tech-
nical writers handle the same work prob-
lems that you do?  How do you deal with
project directories, deadlines, and engi-
neers?  Would you like to share some good
working strategies?  Or maybe a story about
how you saved the day?  Whether you�re a
lone tech writer or a member of a big docu-
mentation department, a newbie or a sea-
soned veteran, we invite you to join us in a
discussion about how we do our jobs.

The September meeting consists of
roundtable discussions that will start upon
your arrival and continue through dinner.
This meeting will provide a chance to col-
lect some of our experience-based knowl-
edge into one place for the benefit of all.
The roundtable discussions will focus on
our various working practices, strategies,
and solutions.  The purpose of the discus-
sions is to generate and exchange practical
ideas that we can all benefit from, whether
we�re documenting hardware or software.

After dinner, the participants at each table
will summarize their discussion for the en-
tire group.  The results will be published in
a later issue of Blue Pencil.

September�s meeting will be held at Duranti�s
Restaurant in Oakland.  You must RSVP to
Darlene Mullenix to attend; there is no
�meeting only� option this month. Please
indicate your menu selections when you
RSVP. Choose one from each category:

Salad: Tossed Garden Salad; Fresh Spin-
ach Salad.

Entree: Honey Glazed Ham with Fruit Sauce;
Roast Tenderloin of Beef Au jus; *Eggplant
Parmigianna; *Stir Fried Vegetables with
Oriental Glaze. (* Does not come with a veg-
etable selection.)

Vegetable:  Green Beans Almondine; Mari-
nated Summer Squash.

Dessert: Ice Cream or Sherbet; Apple Pie;
Raspberry fudge cake. 3
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